• head_banner_03
  • head_banner_02

Ενδοεπικοινωνία ήχου SIP Μοντέλο JSL81

Ενδοεπικοινωνία ήχου SIP Μοντέλο JSL81

Σύντομη Περιγραφή:

Το JSL81 είναι ένα ηχητικό θυροτηλέφωνο SIP με προηγμένο σύστημα ήχου και λειτουργία ακύρωσης ηχούς. Με το χειριστήριο αφής, μπορείτε να μιλήσετε με τους επισκέπτες ανά πάσα στιγμή.

Το JSL81 προσφέρει έλεγχο χωρίς κλειδί και ευκολία στους χρήστες που ανοίγουν την πόρτα χωρίς κλειδί. Η πόρτα μπορεί να ανοίξει εξ αποστάσεως εάν υπάρχει ηλεκτρονική κλειδαριά.«Ιδανικό για τον έλεγχο της επικοινωνίας και της ασφάλειας μέσω Διαδικτύου, όπως σε επαγγελματικές, θεσμικές και οικιακές εφαρμογές.


Λεπτομέρειες προϊόντος

Ετικέτες προϊόντων

JSL81

Το JSL81 είναι ένα ηχητικό θυροτηλέφωνο SIP με προηγμένο σύστημα ήχου και λειτουργία ακύρωσης ηχούς. Με το χειριστήριο αφής, μπορείτε να μιλήσετε με τους επισκέπτες ανά πάσα στιγμή.
Το JSL81 προσφέρει έλεγχο χωρίς κλειδί και ευκολία στους χρήστες που ανοίγουν την πόρτα χωρίς κλειδί. Η πόρτα μπορεί να ανοίξει εξ αποστάσεως εάν υπάρχει ηλεκτρονική κλειδαριά.«Ιδανικό για τον έλεγχο της επικοινωνίας και της ασφάλειας μέσω Διαδικτύου, όπως σε επαγγελματικές, θεσμικές και οικιακές εφαρμογές.

Χαρακτηριστικά προϊόντος

• Επιφάνεια αλουμινίου, Μεταλλικό κάτω κέλυφος

• 2 κουμπιά κλήσης

• Λειτουργία DTMF: Σε‐Ζώνη, RFC2833 και ΠΛΗΡΟΦΟΡΙΕΣ SIP

•DHCP/Στατικό/PPPoE

•STUN, Χρονοδιακόπτης συνεδρίας

•DNS SRV/ Ερώτημα/Ερώτημα NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP μέσω TLS, SRTP

• Δημιουργία αντιγράφων ασφαλείας/επαναφορά διαμόρφωσης

• Αρχείο καταγραφής συστήματος

•SNMP/TR069

•Διαμόρφωση ιστού‐βασισμένη στη διαχείριση

•Διαχείριση ιστού HTTP/HTTPS

• Αυτόματη παροχή: FTP/TFTP/HTTP/HTTPS/PnP

• Γεννήτρια θορύβου άνεσης (CNG)

• Ανίχνευση φωνητικής δραστηριότητας (VAD)

•Κωδικοποιητής: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Κωδικοποιητής ευρείας ζώνης: G.722

•Δυο‐ροή ήχου

•Φωνή HD

• Τηλεχειριστήριο URL ενέργειας/ενεργού URI

•Προεπιλεγμένη αυτόματη απάντηση

• Χαρακτηριστικά θυροτηλεφώνου

• Πρόσβαση Πόρτας: Τόνοι DTMF

• 2 γραμμές SIP, διπλοί διακομιστές SIP

Λεπτομέρειες προϊόντος

Ενδοεπικοινωνία SIP με δύο κουμπιά

•Φωνή HD

•Πρόσβαση πόρτας: Τόνοι DTMF

•Ιδανικό για επαγγελματικές, θεσμικές και οικιακές εφαρμογές

•Ανοίξτε από απόσταση εάν υπάρχει ηλεκτρονική κλειδαριά πόρτας

•Διπλή γραμμή SIP, διπλοί διακομιστές SIP

•Χαρακτηριστικά θυροτηλεφώνου

•Αμφίδρομη ροή ήχου

mj1

Υψηλή σταθερότητα και αξιοπιστία

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP μέσω TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ερώτημα/Ερώτημα NATPR

•STUN, Χρονοδιακόπτης συνεδρίας

•DHCP/Στατικό/PPPoE

•Λειτουργία DTMF: Εντός ζώνης, RFC2833 και SIP INFO

mj2-02
ενδοεπικοινωνία_SIP

ΓΟΥΛΙΑ

ενδοεπικοινωνία_φωνή JSL88

Ήχος HD

ενδοεπικοινωνία_ONVIF

Onvif

ενδοεπικοινωνία_IK10

ΙΚ10

ενδοεπικοινωνία_IP65

IP65

ενδοεπικοινωνία_C

-20℃~65℃

Εύκολη Διαχείριση

•Αυτόματη παροχή: FTP/TFTP/HTTP/HTTPS/PnP

•Ρύθμιση παραμέτρων μέσω ιστού HTTP/HTTPS

•Ιστός διαμόρφωσης‐βασισμένη στη διαχείριση

•SNMP/TR069

•Δημιουργία αντιγράφων ασφαλείας/επαναφορά διαμόρφωσης

•Αρχείο καταγραφής συστήματος

打印

  • Προηγούμενος:
  • Επόμενος:

  • Γράψτε το μήνυμά σας εδώ και στείλτε το σε εμάς