• 单页面 banner

Υψηλής ποιότητας επαγγελματικό τηλέφωνο SIP, μοντέλο JSL66G JSL66GP

Υψηλής ποιότητας επαγγελματικό τηλέφωνο SIP, μοντέλο JSL66G JSL66GP

Σύντομη Περιγραφή:

Το Cashly JSL66G/JSL66GP είναι ένα ευέλικτο τηλέφωνο HD SIP σχεδιασμένο για επιχειρήσεις υψηλού επιπέδου. Κομψή εμφάνιση, εξαιρετική απόδοση, κατάλληλο για διάφορα περιβάλλοντα. Η γραφική οθόνη LCD 4,3" 480 x 272 pixel με οπίσθιο φωτισμό προσφέρει καλά οπτικά εφέ. Εξαιρετική ποιότητα φωνής HD και διάφορες λειτουργίες συστήματος για την κάλυψη των διαφορετικών αναγκών των χρηστών. Το τηλέφωνο C66 SIP υιοθετεί διπλές θύρες Gigabit Ethernet, οι οποίες είναι εύκολες στην εγκατάσταση, τη διαμόρφωση και τη χρήση. Υποστηρίζει 20 λογαριασμούς SIP και 6-way conference. Επιτυγχάνει πλούσιες επαγγελματικές λειτουργίες συνεργαζόμενο άψογα με IP PBX.


Λεπτομέρειες προϊόντος

Ετικέτες προϊόντων

JSL66G/JSL66GP

Το Cashly JSL66G/JSL66GP είναι ένα ευέλικτο τηλέφωνο HD SIP σχεδιασμένο για επιχειρήσεις υψηλού επιπέδου. Κομψή εμφάνιση, εξαιρετική απόδοση, κατάλληλο για διάφορα περιβάλλοντα. Η γραφική οθόνη LCD 4,3" 480 x 272 pixel με οπίσθιο φωτισμό προσφέρει καλά οπτικά εφέ. Εξαιρετική ποιότητα φωνής HD και διάφορες λειτουργίες συστήματος για την κάλυψη των διαφορετικών αναγκών των χρηστών. Το τηλέφωνο C66 SIP υιοθετεί διπλές θύρες Gigabit Ethernet, οι οποίες είναι εύκολες στην εγκατάσταση, τη διαμόρφωση και τη χρήση. Υποστηρίζει 20 λογαριασμούς SIP και 6-way conference. Επιτυγχάνει πλούσιες επαγγελματικές λειτουργίες συνεργαζόμενο άψογα με IP PBX.

Χαρακτηριστικά προϊόντος

•Φωνή HD

•SMS, Φωνητικό ταχυδρομείο, MWI

• Ομότιμη Κλήση

• Αυτόματη επανάκληση, Αυτόματη απάντηση

• Κλήση IP

•DTMF: Εντός ζώνης, RFC2833, ΠΛΗΡΟΦΟΡΙΕΣ SIP

• Καταγραφή δικτύου

• Αρχείο καταγραφής συστήματος

• Αυτόματη παροχή: FTP/TFTP/HTTP/HTTPS/PnP

•Τηλεφωνικός κατάλογος: 1000 ομάδες

•SIP μέσω TLS, SRTP

•Υπηρεσιακή Ασφάλεια και Ασφάλεια (ΥΑΕ)

• Αναμονή κλήσης, Σίγαση, Μην ανησυχείτε

• Αναβάθμιση λογισμικού μέσω διαδικτύου

•Κωδικοποιητής: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Μουσική σε αναμονή, Ενδοεπικοινωνία, Πολλαπλή μετάδοση

Λεπτομέρειες προϊόντος

Τηλέφωνο IP με έγχρωμη οθόνη Gigabit

•Φωνή HD

•Γραφική οθόνη LCD 4,3” 480 x 272 pixel με οπίσθιο φωτισμό

•Gigabit Ethernet διπλής θύρας

•20 Λογαριασμοί SIP

•Αναμονή κλήσης

•Προώθηση κλήσεων

•Μεταφορά τυφλών/συνοδών

•50 Γραμμικά πλήκτρα

•Wifi και Bluetooth Dongle

•Υγειονομική Περίθαλψη

Τηλέφωνο IP HD Voice

Ασφαλές και αξιόπιστο

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP μέσω TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Ερώτημα DNS SRV/A/Ερώτημα NATPR

•STUN, Χρονοδιακόπτης συνεδρίας (RFC4028)

•DTMF:Εισαγωγή‐Ζώνη, RFC2833, ΠΛΗΡΟΦΟΡΙΕΣ SIP

Οικονομικό τηλέφωνο IP
Τηλέφωνο IP_Ήχος HD

Φωνή HD

Γραμμή IP Τηλεφώνου_30

Λογαριασμοί 20SIP

Κλειδί τηλεφωνικής γραμμής IP

50 πλήκτρα γραμμής

Τηλέφωνο IP_ Γραφική οθόνη LCD 4,3”

Γραφική οθόνη LCD 4,3"

Τηλέφωνο IP_

5-μερής Συνδιάσκεψη

Wi-Fi και Bluetooth Dongle

WiFi και Bluetooth Dongle

Εύκολη Διαχείριση

•Αυτόματη αναβάθμιση/Διαμόρφωση

•Ρύθμιση παραμέτρων μέσω ιστού HTTP/HTTPS

•Διαμόρφωση μέσω κουμπιού συσκευής

•SNMP

•TR069

•Καταγραφή δικτύου

JSL66G JSL66GP 1

  • Προηγούμενος:
  • Επόμενος:

  • Γράψτε το μήνυμά σας εδώ και στείλτε το σε εμάς