• 单页面 banner

Ενδοεπικοινωνία ήχου 4G SIP Μοντέλο JSL92-SG

Ενδοεπικοινωνία ήχου 4G SIP Μοντέλο JSL92-SG

Σύντομη Περιγραφή:

Η σειρά JSL92-SG είναι ασύρματη θυροτηλέφωνο SIP υψηλής ποιότητας 4G με λειτουργία ακύρωσης ηχούς. Ολόκληρη η συσκευή είναι κατασκευασμένη από κράμα αλουμινίου. Η επιφάνεια του περιβλήματος είναι αμμοβολημένη εξ ολοκλήρου σε μαύρο χρώμα. Σε σύγκριση με την κανονική θυροτηλέφωνο στην αγορά, έχει πιο ελκυστική εμφάνιση, φαίνεται πιο πολυτελής και σταθερή μετά την εγκατάσταση. Σε λειτουργία 4G LTE, η εγκατάσταση είναι εντελώς ευκολότερη από ποτέ. Και η JSL92-SG μπορεί να παρέχει την ίδια ποιότητα ήχου HD με τον τύπο καλωδίου.


Λεπτομέρειες προϊόντος

Ετικέτες προϊόντων

Ενδοεπικοινωνία ήχου 4G SIP

Η σειρά JSL92-SG είναι ασύρματη θυροτηλέφωνο SIP υψηλής ποιότητας 4G με λειτουργία ακύρωσης ηχούς. Ολόκληρη η συσκευή είναι κατασκευασμένη από κράμα αλουμινίου. Η επιφάνεια του περιβλήματος είναι αμμοβολημένη εξ ολοκλήρου σε μαύρο χρώμα. Σε σύγκριση με την κανονική θυροτηλέφωνο στην αγορά, έχει πιο ελκυστική εμφάνιση, φαίνεται πιο πολυτελής και σταθερή μετά την εγκατάσταση. Σε λειτουργία 4G LTE, η εγκατάσταση είναι εντελώς ευκολότερη από ποτέ. Και η JSL92-SG μπορεί να παρέχει την ίδια ποιότητα ήχου HD με τον τύπο καλωδίου.

Χαρακτηριστικά προϊόντος

• Λειτουργία DTMF: Σε‐Ζώνη, RFC2833 και ΠΛΗΡΟΦΟΡΙΕΣ SIP

•DHCP/Στατικό/PPPoE

•STUN, Χρονοδιακόπτης συνεδρίας

•DNS SRV/ Ερώτημα/Ερώτημα NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP μέσω TLS, SRTP

• Δημιουργία αντιγράφων ασφαλείας/επαναφορά διαμόρφωσης

• Αρχείο καταγραφής συστήματος

•SNMP/TR069

•Διαμόρφωση ιστού‐βασισμένη στη διαχείριση

•Διαχείριση ιστού HTTP/HTTPS

• Αυτόματη παροχή: FTP/TFTP/HTTP/HTTPS/PnP

• Γεννήτρια θορύβου άνεσης (CNG)

• Ανίχνευση φωνητικής δραστηριότητας (VAD)

•Κωδικοποιητής: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Κωδικοποιητής ευρείας ζώνης: G.722

•Δυο‐ροή ήχου

•Φωνή HD

• Τηλεχειριστήριο URL ενέργειας/ενεργού URI

•Προεπιλεγμένη αυτόματη απάντηση

• Χαρακτηριστικά θυροτηλεφώνου

Λεπτομέρειες προϊόντος

Ενδοεπικοινωνία ήχου 4G SIP

•Ασύρματο 4G

•Ήχος HD

•WallMounting

•Κλήση με ένα άγγιγμα

•WallMounting

•Μετα-Στέγαση, Σταθερότητα και Αξιοπιστία

•Αυτοδιάγνωση

•Αυτόματη Παροχή

•B1/3/5/34/38/39/40/41, TDD και FDD

•DuaButton ως προαιρετικό: DP92-DG

mj1

Υψηλή σταθερότητα και αξιοπιστία

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP μέσω TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ερώτημα/Ερώτημα NATPR

•STUN, Χρονοδιακόπτης συνεδρίας

•DHCP/Στατικό/PPPoE

•Λειτουργία DTMF: Εντός ζώνης, RFC2833 και SIP INFO

mj2-02
ενδοεπικοινωνία_C

-35℃~65℃

ενδοεπικοινωνία_IP65

IP65

ενδοεπικοινωνία_IK10

ΙΚ10

ενδοεπικοινωνία_ONVIF

Onvif

ενδοεπικοινωνία_SIP

ΓΟΥΛΙΑ

ενδοεπικοινωνία_φωνή JSL88

Ήχος HD

Λεπτομέρεια

Ενδοεπικοινωνία ήχου 4G SIP Μοντέλο JSL92-SG

  • Προηγούμενος:
  • Επόμενος:

  • Γράψτε το μήνυμά σας εδώ και στείλτε το σε εμάς