• 单页面 banner

Μίνι Ενδοεπικοινωνία SIP Ήχου Μοντέλο JSL91-S

Μίνι Ενδοεπικοινωνία SIP Ήχου Μοντέλο JSL91-S

Σύντομη Περιγραφή:

Το JSL91-S είναι ένα μίνι ηχητικό θυροτηλέφωνο SIP με ένα κουμπί, προηγμένο σύστημα ήχου και λειτουργία ακύρωσης ηχούς. Με τον συμπαγή σχεδιασμό του, είναι κατάλληλο για χρήση σε πολλές εφαρμογές, όπως νοσοκομεία, πανεπιστημιουπόλεις, χώρους πρασίνου. Τα σενάρια χρήσης του JSL91-S είναι πολύ ευέλικτα, όχι μόνο μπορούν να ενσωματωθούν στο φράγμα στάθμευσης, αλλά και συμβατά με τον διακόπτη καλωδίου έλξης ιατρικού θυροτηλέφωνου.

Το JSL91-S προσφέρει έλεγχο χωρίς κλειδί και ευκολία στους χρήστες που ανοίγουν την πόρτα χωρίς κλειδί. Η πόρτα μπορεί να ανοίξει εξ αποστάσεως μέσω DTMF εάν υπάρχει ηλεκτρονική κλειδαριά πόρτας. Το JSL91-S υποστηρίζει επίσης ένα κουμπί αφής για κλήσεις έκτακτης ανάγκης. Είναι ιδανικό για έλεγχο της επικοινωνίας και της ασφάλειας μέσω διαδικτύου, όπως εφαρμογές διοίκησης και αποστολής, επιχειρήσεις, ιδρύματα κ.λπ.


Λεπτομέρειες προϊόντος

Ετικέτες προϊόντων

Θυροτηλέφωνο SIP

Το JSL91-S είναι ένα μίνι ηχητικό θυροτηλέφωνο SIP με ένα κουμπί, προηγμένο σύστημα ήχου και λειτουργία ακύρωσης ηχούς. Με τον συμπαγή σχεδιασμό του, είναι κατάλληλο για χρήση σε πολλές εφαρμογές, όπως νοσοκομεία, πανεπιστημιουπόλεις, χώρους πρασίνου. Τα σενάρια χρήσης του JSL91-S είναι πολύ ευέλικτα, όχι μόνο μπορούν να ενσωματωθούν στο φράγμα στάθμευσης, αλλά και συμβατά με τον διακόπτη καλωδίου έλξης ιατρικού θυροτηλέφωνου.

Το JSL91-S προσφέρει έλεγχο χωρίς κλειδί και ευκολία στους χρήστες που ανοίγουν την πόρτα χωρίς κλειδί. Η πόρτα μπορεί να ανοίξει εξ αποστάσεως μέσω DTMF εάν υπάρχει ηλεκτρονική κλειδαριά πόρτας. Το JSL91-S υποστηρίζει επίσης ένα κουμπί αφής για κλήσεις έκτακτης ανάγκης. Είναι ιδανικό για έλεγχο της επικοινωνίας και της ασφάλειας μέσω διαδικτύου, όπως εφαρμογές διοίκησης και αποστολής, επιχειρήσεις, ιδρύματα κ.λπ.

Χαρακτηριστικά προϊόντος

• Λειτουργία DTMF: Σε‐Ζώνη, RFC2833 και ΠΛΗΡΟΦΟΡΙΕΣ SIP

•DHCP/Στατικό/PPPoE

•STUN, Χρονοδιακόπτης συνεδρίας

•DNS SRV/ Ερώτημα/Ερώτημα NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP μέσω TLS, SRTP

• Δημιουργία αντιγράφων ασφαλείας/επαναφορά διαμόρφωσης

• Αρχείο καταγραφής συστήματος

•SNMP/TR069

•Διαμόρφωση ιστού‐βασισμένη στη διαχείριση

•Διαχείριση ιστού HTTP/HTTPS

• Αυτόματη παροχή: FTP/TFTP/HTTP/HTTPS/PnP

• Γεννήτρια θορύβου άνεσης (CNG)

• Ανίχνευση φωνητικής δραστηριότητας (VAD)

•Κωδικοποιητής: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Κωδικοποιητής ευρείας ζώνης: G.722

•Δυο‐ροή ήχου

•Φωνή HD

• Τηλεχειριστήριο URL ενέργειας/ενεργού URI

•Προεπιλεγμένη αυτόματη απάντηση

• Χαρακτηριστικά θυροτηλεφώνου

Λεπτομέρειες προϊόντος

Μίνι Ενδοεπικοινωνία SIP με Ένα Κουμπί

•Ήχος HD

•Σύνδεση βίντεο

•Αυτοδιάγνωση

•Αυτόματη Παροχή

•Τοποθέτηση σε τοίχο

•Κουμπί με ένα άγγιγμα για κλήσεις έκτακτης ανάγκης

•Μεταστέγαση, σταθερότητα και αξιοπιστία

•Ξεκλείδωμα πόρτας με DTMF

•Συμπαγής σχεδιασμός, εύκολη ενσωμάτωση σε κολωνάκι

mj1

Υψηλή σταθερότητα και αξιοπιστία

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP μέσω TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ερώτημα/Ερώτημα NATPR

•STUN, Χρονοδιακόπτης συνεδρίας

•DHCP/Στατικό/PPPoE

•Λειτουργία DTMF: Εντός ζώνης, RFC2833 και SIP INFO

mj2-02
ενδοεπικοινωνία_C

-35℃~65℃

ενδοεπικοινωνία_IP65

IP65

ενδοεπικοινωνία_IK10

ΙΚ10

ενδοεπικοινωνία_ONVIF

Onvif

ενδοεπικοινωνία_SIP

ΓΟΥΛΙΑ

ενδοεπικοινωνία_φωνή JSL88

Ήχος HD

Λεπτομέρεια

Μίνι Ενδοεπικοινωνία Ήχου SIP Μοντέλο JSL91-S (1)
Μίνι Ενδοεπικοινωνία SIP Ήχου Μοντέλο JSL91-S (2)

  • Προηγούμενος:
  • Επόμενος:

  • Γράψτε το μήνυμά σας εδώ και στείλτε το σε εμάς