• 单页面 banner

Θυροτηλέφωνο SIP με δύο κουμπιά, μοντέλο JSL88

Θυροτηλέφωνο SIP με δύο κουμπιά, μοντέλο JSL88

Σύντομη Περιγραφή:

Το JSL88 είναι ένα πολυκουμπί SIP θυροτηλέφωνο με ενσωματωμένη κάμερα HD και προηγμένο σύστημα ήχου με λειτουργία ακύρωσης ηχούς. Υποστηρίζει τη μορφή συμπίεσης βίντεο H.264 και προσφέρει εξαιρετική ποιότητα βίντεο σε ανάλυση βίντεο 720p. Με το χειριστήριο αφής, μπορείτε να μιλήσετε με τους επισκέπτες και να δείτε βίντεο από την κάμερα ανά πάσα στιγμή.

Το JSL88 προσφέρει έλεγχο χωρίς κλειδί και ευκολία στους χρήστες, υποστηρίζοντας πολλούς τρόπους ανοίγματος της πόρτας χωρίς κλειδί. Η πόρτα μπορεί να ανοίξει από απόσταση, αλλά και με τοπικό κωδικό πρόσβασης ή κάρτα IC/ID εάν υπάρχει ηλεκτρονική κλειδαριά πόρτας. Είναι ιδανικό για έλεγχο της επικοινωνίας και της ασφάλειας μέσω διαδικτύου, όπως σε επαγγελματικές, θεσμικές και οικιακές εφαρμογές.


Λεπτομέρειες προϊόντος

Ετικέτες προϊόντων

Θυροτηλέφωνο SIP

Το JSL88 είναι ένα πολυκουμπί SIP θυροτηλέφωνο με ενσωματωμένη κάμερα HD και προηγμένο σύστημα ήχου με λειτουργία ακύρωσης ηχούς. Υποστηρίζει τη μορφή συμπίεσης βίντεο H.264 και προσφέρει εξαιρετική ποιότητα βίντεο σε ανάλυση βίντεο 720p. Με το χειριστήριο αφής, μπορείτε να μιλήσετε με τους επισκέπτες και να δείτε βίντεο από την κάμερα ανά πάσα στιγμή.

Το JSL88 προσφέρει έλεγχο χωρίς κλειδί και ευκολία στους χρήστες, υποστηρίζοντας πολλούς τρόπους ανοίγματος της πόρτας χωρίς κλειδί. Η πόρτα μπορεί να ανοίξει από απόσταση, αλλά και με τοπικό κωδικό πρόσβασης ή κάρτα IC/ID εάν υπάρχει ηλεκτρονική κλειδαριά πόρτας. Είναι ιδανικό για έλεγχο της επικοινωνίας και της ασφάλειας μέσω διαδικτύου, όπως σε επαγγελματικές, θεσμικές και οικιακές εφαρμογές.

Χαρακτηριστικά προϊόντος

•DNS SRV/ Ερώτημα/Ερώτημα NATPR

•STUN, Χρονοδιακόπτης συνεδρίας

•Sys og

• Δημιουργία αντιγράφων ασφαλείας/επαναφορά διαμόρφωσης

• Λειτουργία DTMF: Εντός ζώνης, RFC2833 και SIP INFO

•Διαχείριση ιστού HTTP/HTTPS

•SIP μέσω TS, SRTP

•Προεπιλεγμένη αυτόματη απάντηση

• Τηλεχειριστήριο Action UR /Active URI

• Πρόσβαση στην πόρτα: Τόνοι DTMF, κωδικός πρόσβασης, κάρτα IC/ID

•Διακομιστές ενός SIP ine, Dua SIP

• Γωνία θέασης: 80°(Η), 60°(V)

• Κωδικοποιητής βίντεο: H.264

• Ανάλυση: έως 1280 x 720

•DHCP/Στατικό/PPPoE

•Κωδικοποιητής: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Κωδικοποιητής ευρείας ζώνης: G.722

•Δυο‐ροή ήχου

•Φωνή HD

•Μέγιστος ρυθμός μεταφοράς εικόνας: 1080P -30fps

• Κάμερα Pixe s co ή CMOS 2M

Λεπτομέρειες προϊόντος JSL88

Θυροτηλέφωνο SIP πολλαπλών κουμπιών

•Φωνή HD

•Κάμερα HD 1080p

•Πρόσβαση πόρτας: Τόνοι DTMF, κάρτα IC/ID

•Γραφική οθόνη LCD 2,3"

•Έγχρωμη κάμερα CMOS 2M Pixels

mj1

Υψηλή σταθερότητα και αξιοπιστία

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP μέσω TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ερώτημα/Ερώτημα NATPR

•STUN, Χρονοδιακόπτης συνεδρίας

mj2-02

Εύκολη Διαχείριση

•Αυτόματη παροχή: FTP/TFTP/HTTP/HTTPS/PnP

•Ρύθμιση παραμέτρων μέσω ιστού HTTP/HTTPS

•NTP/Θερινή ώρα

•Sysog

•Δημιουργία αντιγράφων ασφαλείας/επαναφορά διαμόρφωσης

•Ρύθμιση παραμέτρων βάσει πληκτρολογίου

•SNMP/TR069

打印
ενδοεπικοινωνία_C

-35℃~65℃

κάμερα_ενδοεπικοινωνίας

Βίντεο υψηλής ευκρίνειας

ενδοεπικοινωνία_IK10

ΙΚ10

ενδοεπικοινωνία_IP65

IP65

ενδοεπικοινωνία_ONVIF

Onvif

ενδοεπικοινωνία_SIP

ΓΟΥΛΙΑ

ενδοεπικοινωνία_φωνή JSL88

Ήχος HD

2.3

Οθόνη LCD

Λεπτομέρεια

Θυροτηλέφωνο SIP με δύο κουμπιά, μοντέλο DP88 (2)
Θυροτηλέφωνο SIP με δύο κουμπιά, μοντέλο DP88 (1)

  • Προηγούμενος:
  • Επόμενος:

  • Γράψτε το μήνυμά σας εδώ και στείλτε το σε εμάς