• 单页面 banner

Ελεγκτής ορίων περιόδου σύνδεσης Μοντέλο JSL300

Ελεγκτής ορίων περιόδου σύνδεσης Μοντέλο JSL300

Σύντομη Περιγραφή:

Τα CASHLY JSL300 έχουν σχεδιαστεί για να παρέχουν ασφάλεια, διαλειτουργικότητα και

μετακωδικοποίηση μεταξύ δικτύων VoIP μικρομεσαίων επιχειρήσεων και παρόχων υπηρεσιών. JSL300

βοηθούν τις ΜΜΕ να έχουν εύκολη πρόσβαση στα SIP trunk / στους τηλεπικοινωνιακούς παρόχους υπηρεσιών

IMS με ασφάλεια υψηλού επιπέδου, ενώ παράλληλα εκτελεί διαμεσολάβηση SIP και ήχο

μετακωδικοποίηση. Κλιμακώνοντας από 5 έως 50 συνεδρίες SIP, το JSL300 ικανοποιεί πάντα τις ανάγκες των ΜΜΕ.

απαιτήσεις σήμερα και στο μέλλον με μόνο μικρές επενδύσεις.


Λεπτομέρειες προϊόντος

Ετικέτες προϊόντων

JSL300

Τα CASHLY JSL300 έχουν σχεδιαστεί για να παρέχουν ασφάλεια, διαλειτουργικότητα και μετατροπή κωδικοποίησης μεταξύ των δικτύων VoIP των ΜΜΕ και των παρόχων υπηρεσιών. Τα JSL300 βοηθούν τις ΜΜΕ να έχουν εύκολη πρόσβαση στα δίκτυα SIP / IMS των παρόχων υπηρεσιών με ασφάλεια υψηλού επιπέδου, ενώ παράλληλα εκτελούν διαμεσολάβηση SIP και μετατροπή ήχου. Με κλιμάκωση από 5 έως 50 συνεδρίες SIP, τα JSL300 ανταποκρίνονται πάντα στις απαιτήσεις των ΜΜΕ σήμερα και στο μέλλον με μικρή μόνο επένδυση.

Χαρακτηριστικά προϊόντος

•64 θύρες E1/T1

•4 Μονάδες Ψηφιακής Επεξεργασίας (DTU), κάθε μία υποστηρίζει 480 κανάλια

•Κωδικοποιητές: G.711A/U, G.723.1, G.729A/B και iLBC

•Διπλά τροφοδοτικά

•Καταστολή της σιωπής

•2 ΓΕ

•Θόρυβος άνεσης

•SIP έκδοση 2.0

•Ανίχνευση φωνητικής δραστηριότητας

•SIP-T, RFC3372, RFC3204, RFC3398

•Ακύρωση ηχούς (G.168), έως και 128ms

•Λειτουργία εργασίας SIP Trunk: Ομότιμος/Πρόσβαση

•Προσαρμοστικό Δυναμικό Buffer

•Εγγραφή SIP/IMS: με έως και 2000 λογαριασμούς SIP

•Φωνή, Έλεγχος Απολαβής Φαξ

•NAT: Δυναμικό NAT, Αναφορά

•ΦΑΞ: T.38 και Pass-through

•Ευέλικτες μέθοδοι δρομολόγησης: PSTN-PSTN, PSTN-IP, IP-PSTN

•Υποστήριξη Modem/POS

•Κανόνες έξυπνης δρομολόγησης

•Λειτουργία DTMF: RFC2833/Πληροφορίες SIP/Ενσωματωμένη ζώνη

•Δρομολόγηση κλήσεων βάσει ώρας

•Καθαρό κανάλι/Λειτουργία καθαρού καναλιού

•Δρομολόγηση κλήσεων με βάση τα προθέματα καλούντος/καλούμενων κλήσεων

•ISDN PRI

•512 Κανόνες Διαδρομής για κάθε Κατεύθυνση

•Σήμα 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Χειρισμός καλούντος και καλούμενου αριθμού

•R2 MFC

•Τοπικός/Διαφανής Ήχος Κουδουνίσματος

•Ρύθμιση παραμέτρων γραφικού περιβάλλοντος χρήστη ιστού

•Επικαλυπτόμενη κλήση

•Δημιουργία αντιγράφων ασφαλείας/επαναφορά δεδομένων

•Κανόνες κλήσης, με έως και 2000

•Στατιστικά κλήσεων PSTN

•Ομάδα PSTN ανά θύρα E1 ή χρονική υποδοχή E1

•Στατιστικά κλήσεων SIP Trunk

•Ρύθμιση παραμέτρων ομάδας IP Trunk

•Αναβάθμιση υλικολογισμικού μέσω TFTP/Web

•Ομάδα Κωδικοποιητών Φωνής

•SNMP v1/v2/v3

•Λευκές λίστες καλούντων και καλούμενων αριθμών

•Καταγραφή δικτύου

•Μαύρες λίστες καλούντων και καλούμενων αριθμών

•Αρχείο καταγραφής συστήματος: Εντοπισμός σφαλμάτων, Πληροφορίες, Σφάλμα, Προειδοποίηση, Ειδοποίηση

•Λίστες κανόνων πρόσβασης

•Εγγραφές ιστορικού κλήσεων μέσω Syslog

•Προτεραιότητα κεντρικού δικτύου IP

•Συγχρονισμός NTP

•Ακτίνα

•Κεντρικό Σύστημα Διαχείρισης

Λεπτομέρειες προϊόντος

SBC σχεδιασμένο για ΜΜΕ

•5-50 συνεδρίες SIP, 5-50 μετατροπές κωδικοποίησης

•1+1 Ενεργή αναμονή πλεονάζουσα λειτουργία για επιχειρησιακή συνέχεια

•Πλήρης διαλειτουργικότητα SIP, εύκολη σύνδεση με διαφορετικούς παρόχους υπηρεσιών

•Διαμεσολάβηση SIP, Χειρισμός μηνυμάτων SIP

•Απεριόριστες γραμμές SIP

•Ευέλικτη δρομολόγηση για πρόσβαση στο IMS

•QoS, στατική διαδρομή, διέλευση NAT

προ-SBC-1

Βελτιωμένη ασφάλεια

•Προστασία από κακόβουλες επιθέσεις: DoS/DDoS, λανθασμένα πακέτα, πλημμύρες SIP/RTP

•Περιμετρική προστασία από υποκλοπές, απάτη και κλοπή υπηρεσιών

•TLS/SRTP για ασφάλεια κλήσεων

•Απόκρυψη τοπολογίας έναντι έκθεσης στο δίκτυο

•ACL, Δυναμική λευκή και μαύρη λίστα

•Περιορισμός εύρους ζώνης και έλεγχος κυκλοφορίας

dd-x2
安全

Βελτιωμένη ασφάλεια

Απόκρυψη Τοπολογίας

Απόκρυψη Τοπολογίας

Τείχος προστασίας VoIP

Τείχος προστασίας VolP

Εκτεταμένη διαλειτουργικότητα SIP

Εκτεταμένη διαλειτουργικότητα SIP

Επεκτασιμότητα άδειας χρήσης

Επεκτασιμότητα άδειας χρήσης

Μετακωδικοποίηση

Μετακωδικοποίηση

Εύκολη Διαχείριση

•Διαισθητική διεπαφή ιστού

•Υποστήριξη SNMP

•Αυτοματοποιημένη παροχή

•Σύστημα Διαχείρισης Cashly Cloud

•Δημιουργία αντιγράφων ασφαλείας και επαναφορά διαμόρφωσης

•Εργαλεία εντοπισμού σφαλμάτων

pro_de105

  • Προηγούμενος:
  • Επόμενος:

  • Γράψτε το μήνυμά σας εδώ και στείλτε το σε εμάς