• 单页面 banner

Μοντέλο πύλης σελιδοποίησης SIP JSLPA-B

Μοντέλο πύλης σελιδοποίησης SIP JSLPA-B

Σύντομη Περιγραφή:

Το JSLPA είναι ένα ισχυρό τερματικό πύλης ειδοποίησης SIP, που μπορεί να υποστηρίξει εξωτερική κάμερα Onvif, ηχείο, πλήκτρα ταχείας κλήσης, προειδοποιητική λυχνία και επίσης μπορεί να ελέγξει τις ηλεκτρομαγνητικές κλειδαριές θυρών. Μπορεί να πραγματοποιήσει ενδοεπικοινωνία ήχου/βίντεο HD με βάση την ισχυρή λειτουργία ακύρωσης ηχούς. Είναι ιδανικό για τον έλεγχο της επικοινωνίας και της ασφάλειας μέσω διαδικτύου, όπως σε επαγγελματικές, θεσμικές και οικιακές εφαρμογές.


Λεπτομέρειες προϊόντος

Ετικέτες προϊόντων

JSLPA

Το JSLPA είναι ένα ισχυρό τερματικό πύλης ειδοποίησης SIP, που μπορεί να υποστηρίξει εξωτερική κάμερα Onvif, ηχείο, πλήκτρα ταχείας κλήσης, προειδοποιητική λυχνία και επίσης μπορεί να ελέγξει τις ηλεκτρομαγνητικές κλειδαριές θυρών. Μπορεί να πραγματοποιήσει ενδοεπικοινωνία ήχου/βίντεο HD με βάση την ισχυρή λειτουργία ακύρωσης ηχούς. Είναι ιδανικό για τον έλεγχο της επικοινωνίας και της ασφάλειας μέσω διαδικτύου, όπως σε επαγγελματικές, θεσμικές και οικιακές εφαρμογές.

Χαρακτηριστικά προϊόντος

•DNS SRV/ Ερώτημα/Ερώτημα NATPR

•STUN, Χρονοδιακόπτης συνεδρίας

• Αρχείο καταγραφής συστήματος

• Δημιουργία αντιγράφων ασφαλείας/επαναφορά διαμόρφωσης

• Λειτουργία DTMF: Εντός ζώνης, RFC2833 και SIP INFO

•Διαχείριση ιστού HTTP/HTTPS

•SIP μέσω TLS, SRTP

•Προεπιλεγμένη αυτόματη απάντηση

• Τηλεχειριστήριο URL ενέργειας/ενεργού URI

• Πρόσβαση Πόρτας: Τόνοι DTMF

•Διπλή γραμμή SIP, Διπλοί διακομιστές SIP

• Κωδικοποιητής βίντεο: H.264

•DHCP/Στατικό/PPPoE

•Κωδικοποιητής: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Κωδικοποιητής ευρείας ζώνης: G.722

• Αμφίδρομη ροή ήχου

•Μετάδοση σε πραγματικό χρόνο / σταθερό χρόνο

• Σύνδεση βίντεο

Λεπτομέρειες προϊόντος

Ιδανικό για Επιχειρήσεις, Ιδρύματα και Κατοικίες

•Φωνή HD

•Πρόσβαση πόρτας: Τόνοι DTMF

•Ανοίξτε από απόσταση εάν υπάρχει ηλεκτρονική κλειδαριά πόρτας

•Διπλή γραμμή SIP, διπλοί διακομιστές SIP

•Χαρακτηριστικά θυροτηλεφώνου

•Αμφίδρομη ροή ήχου

•Μετάδοση σε πραγματικό ή σταθερό χρόνο

•Μικροσκοπικός σχεδιασμός, εύκολος στην ενσωμάτωση σε ένα κολωνάκι

mj1

Υψηλή σταθερότητα και αξιοπιστία

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP μέσω TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ερώτημα/Ερώτημα NATPR

•STUN, Χρονοδιακόπτης συνεδρίας

•DHCP/Στατικό/PPPoE

•Λειτουργία DTMF: Εντός ζώνης, RFC2833 και SIP INFO

mj2-02
ενδοεπικοινωνία_SIP

ΓΟΥΛΙΑ

κάμερα_ενδοεπικοινωνίας

Κάμερα HD

ενδοεπικοινωνία_φωνή JSL88

Ήχος HD

ενδοεπικοινωνία_C

-20℃~65℃

ενδοεπικοινωνία_ONVIF

Onvif

ενδοεπικοινωνία_PoE

POE

Εύκολη Διαχείριση

•Αυτόματη παροχή: FTP/TFTP/HTTP/HTTPS/PnP

•Ρύθμιση παραμέτρων μέσω ιστού HTTP/HTTPS

•NTP/Θερινή ώρα

•Αρχείο καταγραφής συστήματος

•Δημιουργία αντιγράφων ασφαλείας/επαναφορά διαμόρφωσης

•Ρύθμιση παραμέτρων βάσει πληκτρολογίου

•SNMP/TR069

打印

  • Προηγούμενος:
  • Επόμενος:

  • Γράψτε το μήνυμά σας εδώ και στείλτε το σε εμάς