• head_banner_03
  • head_banner_02

Μίνι Θυροτηλέφωνο SIP Μοντέλο JSL90

Μίνι Θυροτηλέφωνο SIP Μοντέλο JSL90

Σύντομη Περιγραφή:

Το JSL90 είναι ένα μίνι SIP βιντεοθυροτηλέφωνο με ένα κουμπί, προηγμένο σύστημα ήχου και λειτουργία ακύρωσης ηχούς. Με το χειριστήριο εσωτερικής οθόνης αφής JSL70, μπορείτε να μιλήσετε με τους επισκέπτες ανά πάσα στιγμή. Προσφέρει έλεγχο χωρίς κλειδί και ευκολία στους χρήστες που ανοίγουν την πόρτα χωρίς κλειδί. Η πόρτα μπορεί να ανοίξει από απόσταση εάν υπάρχει ηλεκτρονική κλειδαριά. Είναι ιδανικό για έλεγχο επικοινωνίας και ασφάλειας μέσω διαδικτύου, όπως σε επαγγελματικές, θεσμικές και οικιακές εφαρμογές.


Λεπτομέρειες προϊόντος

Ετικέτες προϊόντων

Θυροτηλέφωνο SIP

Το JSL90 είναι ένα μίνι SIP βιντεοθυροτηλέφωνο με ένα κουμπί, προηγμένο σύστημα ήχου και λειτουργία ακύρωσης ηχούς. Με το χειριστήριο εσωτερικής οθόνης αφής JSL70, μπορείτε να μιλήσετε με τους επισκέπτες ανά πάσα στιγμή. Προσφέρει έλεγχο χωρίς κλειδί και ευκολία στους χρήστες που ανοίγουν την πόρτα χωρίς κλειδί. Η πόρτα μπορεί να ανοίξει από απόσταση εάν υπάρχει ηλεκτρονική κλειδαριά. Είναι ιδανικό για έλεγχο επικοινωνίας και ασφάλειας μέσω διαδικτύου, όπως σε επαγγελματικές, θεσμικές και οικιακές εφαρμογές.

Χαρακτηριστικά προϊόντος

• Κλάση IP: IP65

• Κωδικοποιητής ήχου: G.711

• Κωδικοποιητής βίντεο: H.264

• Κάμερα: CMOS 2M pixel

• Ανάλυση βίντεο: 1280×720p

• Νυχτερινή όραση LED: Ναι

• Έλεγχος ανελκυστήρα

• Αυτοματισμός σπιτιού

•Πρότυπο SIP 2.0

• Άνοιγμα πόρτας με κάρτα IC/ID (20.000 χρήστες)

•Κύκλωμα ξεκλειδώματος: Ναι (Ανθεκτικό μέγιστο ρεύμα 3,5A για κλείδωμα)

Λεπτομέρειες προϊόντος

Ιδανικό για επιχειρήσεις, ιδρύματα και κατοικίες

•Φωνή HD

•Πρόσβαση πόρτας: Τόνοι DTMF

•1 θύρα RS485 για ενσωμάτωση ελέγχου ανύψωσης

•Απομακρυσμένο άνοιγμα

•1 γραμμή SIP, 1 διακομιστές SIP

•Χαρακτηριστικά θυροτηλεφώνου

•Αμφίδρομη ροή ήχου

•Φως LED Όραση

•Περίβλημα ABS, μικροσκοπικός σχεδιασμός

mj1

Υψηλή σταθερότητα και αξιοπιστία

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP μέσω TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Ερώτημα/Ερώτημα NATPR

•STUN, Χρονοδιακόπτης συνεδρίας

mj2-02

Εύκολη Διαχείριση

•Αυτόματη παροχή: FTP/TFTP/HTTP/HTTPS/PnP

•Ρύθμιση παραμέτρων μέσω ιστού HTTP/HTTPS

•NTP/Θερινή ώρα

•Αρχείο καταγραφής συστήματος

•Δημιουργία αντιγράφων ασφαλείας/επαναφορά διαμόρφωσης

•Ρύθμιση παραμέτρων βάσει πληκτρολογίου

•SNMP/TR069

打印
ενδοεπικοινωνία_C

-35℃~65℃

κάμερα_ενδοεπικοινωνίας

Βίντεο υψηλής ευκρίνειας

intercom_Linux

Λειτουργικό σύστημα Linux

ενδοεπικοινωνία_SIP

ΓΟΥΛΙΑ

ενδοεπικοινωνία_φωνή JSL88

Ήχος HD

Λεπτομέρεια

Μίνι Θυροτηλέφωνο SIP Μοντέλο JSL90 (2)
Μίνι Θυροτηλέφωνο SIP Μοντέλο JSL90 (1)

  • Προηγούμενος:
  • Επόμενος:

  • Γράψτε το μήνυμά σας εδώ και στείλτε το σε εμάς